How to install ruby-passenger-doc on Debian 9 (Stretch)