How to install ruby-passenger on Debian 9 (Stretch)