How to remove ruby-parslet from Debian 9 (Stretch)