How to remove ruby-parser from Debian 9 (Stretch)