How to install ruby-parser on Debian 9 (Stretch)