How to remove ruby-paranoia from Debian 9 (Stretch)