How to install ruby-paranoia on Debian 9 (Stretch)