How to install ruby-packetfu on Debian 9 (Stretch)