How to remove ruby-packable from Debian 9 (Stretch)