How to install ruby-packable on Debian 9 (Stretch)