How to install ruby-orm-adapter on Debian 9 (Stretch)