How to install ruby-origami on Debian 9 (Stretch)