How to install ruby-openid on Debian 9 (Stretch)