How to remove ruby-open4 from Debian 9 (Stretch)