How to install ruby-omniauth-tumblr on Debian 9 (Stretch)