How to install ruby-omniauth-saml on Debian 9 (Stretch)