How to install ruby-omniauth-openid on Debian 9 (Stretch)