How to install ruby-omniauth-oauth on Debian 9 (Stretch)