How to install ruby-omniauth-multipassword on Debian 9 (Stretch)