How to install ruby-omniauth-ldap on Debian 9 (Stretch)