How to install ruby-omniauth-google-oauth2 on Debian 9 (Stretch)