How to install ruby-omniauth on Debian 9 (Stretch)