How to install ruby-ole on Debian 9 (Stretch)