How to install ruby-oembed on Debian 9 (Stretch)