How to install ruby-octokit on Debian 9 (Stretch)