How to install ruby-nokogiri-diff on Debian 9 (Stretch)