How to install ruby-nested-form on Debian 9 (Stretch)