How to install ruby-nenv on Debian 9 (Stretch)