How to remove ruby-narray from Debian 9 (Stretch)