How to install ruby-narray-dbg on Debian 9 (Stretch)