How to install ruby-multipart-parser on Debian 9 (Stretch)