How to install ruby-multimap on Debian 9 (Stretch)