How to install ruby-multibitnums on Debian 9 (Stretch)