How to install ruby-multi-xml on Debian 9 (Stretch)