How to remove ruby-msgpack from Debian 9 (Stretch)