How to remove ruby-mpi from Debian 9 (Stretch)