How to install ruby-minimization on Debian 9 (Stretch)