How to install ruby-mini-magick on Debian 9 (Stretch)