How to install ruby-metaid on Debian 9 (Stretch)