How to install ruby-mercenary on Debian 9 (Stretch)