How to install ruby-mathml on Debian 9 (Stretch)