How to install ruby-mapscript on Debian 9 (Stretch)