How to install ruby-magic on Debian 9 (Stretch)