How to install ruby-mab on Debian 9 (Stretch)