How to remove ruby-luabridge from Debian 9 (Stretch)