How to install ruby-luabridge on Debian 9 (Stretch)