How to install ruby-little-plugger on Debian 9 (Stretch)