How to install ruby-libvirt on Debian 9 (Stretch)