How to install ruby-launchy-shim on Debian 9 (Stretch)