How to install ruby-lapack on Debian 9 (Stretch)